Ergebnis 1 bis 2 von 2

Thema: Monitor kein Signal !! Sound läuft weiter

  1. #1
    Avatar von frontzwerg
    frontzwerg Foren-Neuling
    Registriert seit
    16.11.2012
    Ort
    Berlin
    Beiträge
    32
    Danksagungen
    1

    Frage Monitor kein Signal !! Sound läuft weiter


    Guten Tag,

    hi ihr lieben, hab ein Problem mit mein PC.


    System: DDR3 16 GB / 4-Riegel
    Intel i5 6600k / 4,2 Takt
    2x SSD 256 GB
    GTX 970 Palit
    TFT Samsung 60 Herz mit DVI Kabel verbunden
    GA-Z170-HD3

    Netzteil 80 Plus Bronze 550 Watt
    Windows 10 64Bit


    Das Problem,
    wenn ich zb BF4 oder Six Siege spiele geht der Monitor nach ca 30min mal nach 2-3 Stunden
    einfach aus und bekomme kein Signal mehr rein auch wenn ich den Monitor aus und wieder
    einschalte bekomme ich kein Bild zustande, erst wenn ich Windows neustarte restart.
    Aber wenn der Monitor ausgeht hab ich weiterhin Sound ( Team Speake und Musik läuft weiter)
    Auch das Spiel selber läuft weiter im Hintergrund.

    Grafikkarte wird ca 70-80 Grad - die CPU ca 40-50 Grad unter last

    Ich hab schon neue Grafikkarte sowie Monitor ausprobiert beides imme rnoch der Fehler.
    Auch die Treiber neue mal Alte draufgespielt.


    Jetze ist meine sache eher Mainboard oder Netzteil ?

  2. #2
    bisy Forenlegende
    Registriert seit
    02.01.2010
    Ort
    Dresden
    Beiträge
    13.003
    Danksagungen
    2.028

    Standard

    die Frage wäre im Hardware Allgemein Bereich besser aufgehoben gewesen.

    welches Netzteil genau? Hersteller und Modell?

    jetzt müsste man ein anderes Netzteil und ne andere Grafikkarte testen
    auch mal die RAM Riegel sicherheitshalber mal einzeln tesen

Um auf dieses Thema zu ANTWORTEN bitte sich zuerst » hier kostenlos registrieren!!
Neue Frage stellen?
Kurze Zusammenfassung der Frage:

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 15.01.2016, 16:11
  2. PC Läuft Monitor sagt: Kein Signal
    Von maechi im Forum Grafikkarten
    Antworten: 11
    Letzter Beitrag: 23.05.2012, 14:27
  3. Antworten: 0
    Letzter Beitrag: 23.12.2011, 19:05
  4. Problem: Kein Signal - No Signal (Monitor)
    Von rambo50 im Forum Mainboards
    Antworten: 5
    Letzter Beitrag: 22.02.2009, 19:54

Stichworte